INSTABILIDADE DA PLATAFORMA
Incident Report for Easyjur
Resolved
This incident has been resolved.
Posted Jun 20, 2024 - 09:27 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jun 20, 2024 - 09:24 GMT-03:00
Investigating
Estamos cientes que o sistema está offline e estamos atuando na resolução.
Posted Jun 20, 2024 - 09:24 GMT-03:00
This incident affected: Aplicação Principal.